Der Aufbauplaner funktioniert nur mit dem Internet-Explorer bis Version 10. Bei höheren Versionen kann der Kompatibilitätsmodus des IE genutzt werden.

..
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
.
..
.
.
.
.

.
.
.
.
.
.
.
 
 
 
 
 
 
 
 
 
 
 
 

.
.
.

© Rolf Dober 2002